WARNING: The following packages cannot be authenticated!


I’m having this error while using vagrant up

This post will fix this error.

1 Like