Verification failed while extracting js-yaml@3.13.0

Hey guys!

A lot of errors and warning here! One of the few times that i can not find a solution!
Any idea?
Problem:
The npm install results to warnings for tar and tarbal and some verification error as you can see in the image.
Annotation%202019-08-21%20191554

Hey @Evangelos_Kolimitras_39109

Have you seen the below post

1 Like

Thank you @natac13! It helped me! :slight_smile:

1 Like