Watch keynotes and sessions from MongoDB.live, our virtual developer conference.

MongoDB for VS Code - SCRAM-SHA1

Hello, I don’t see an option for SCRAM-SHA1
Is there a workaround?

Can you connect with the connection string instead of with the form?

Thanks for that tip!
I was able to connect using connection string
That option wasn’t visible when it starts